[lnkForumImage]
Download FREE Software.

Confronta i prezzi di migliaia di prodotti.
News Forum Italiano
 Home | Login | Registrati | Ricerca 


 

Little Caesar

22/02/2010 09:56:26

PsicoTSI non compatibile con Firefox 3.6

:-( :-( :-(

E mo'?

--
Little Caesar
http://littlecaesar.spl...


Stavromula Beta F.C. (1911708)
Italia , IX.974


3 Risposte

Little Caesar

22/02/2010 10:00:58

0

Scriveva Little Caesar lunedì, 22/02/2010:
> PsicoTSI non compatibile con Firefox 3.6
>
> :-( :-( :-(
>
> E mo'?

Risolto.
Certo che è strano che sul sito "ufficiale" ci sia la versione 1.0.23
(non compatibile) e poi in giro c'è la 1.0.24 compatibile con il nuovo
firefox, non vi pare?

--
Little Caesar
http://littlecaesar.spl...


Stavromula Beta F.C. (1911708)
Italia , IX.974


Ad esempio: Valeria Dal Monte

22/02/2010 10:05:11

0


"Little Caesar" <anmaneri@spammatuamammahoo.it> ha scritto nel messaggio
news:hltkkq$hfr$1@speranza.aioe.org...

> Certo che è strano che sul sito "ufficiale" ci sia la versione 1.0.23 (non
> compatibile) e poi in giro c'è la 1.0.24 compatibile con il nuovo firefox,
> non vi pare?
>

salvo calamità naturali io attendo le versioni ufficiali...
di cracker è pieno il mondo..

bella :)


bikey

22/02/2010 13:46:38

0

Little Caesar ha scritto:

> PsicoTSI non compatibile con Firefox 3.6

> :-( :-( :-(

> E mo'?

Ho ancora troppe estensioni non compatibili con la 3.6, ergo resto alla
3.5.

--
Gianduja (850435)
VI.665 - Italia